Sony Advertising
Forum für die Fotosysteme von Sony und KonicaMinolta
  SonyUserforum - Forum für die Fotosysteme
von Sony und KonicaMinolta
 
Registrieren Galerie Objektiv-Datenbank Kalender Forenregeln Alle Foren als gelesen markieren

Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » A7R3 hängt sich auf
Antwort
 
Themen-Optionen Ansicht
Alt 13.01.2018, 20:33   #1
bollekeil
 
 
Registriert seit: 23.11.2009
Ort: Günzburg
Beiträge: 14
A7R3 hängt sich auf

Guten Abend zusammen,

meine Sony a7R3 hängt sich leider ab und zu während dem fotografieren auf.
Wenn ich auf den Auslöser drücke hängt einfach das Sucherbild. Es hilft nur ein Aus- und wieder Einschalten. Nach ca 10 Sekunden "Neustart" macht er dann ein Foto und alles funktioniert wieder.

Leider konnte ich kein Muster feststellen. Immer das selbe Programm, selbe Belichtungsdaten, selber Fokusmodus...

Auch ein Update hat leider nichts gebracht.


Hat noch jemand dieses Problem und/oder eine Lösung?


Viele Grüße,
Philipp
__________________
www.pkfotografie.de
bollekeil ist offline   Mit Zitat antworten
Sponsored Links
Alt 13.01.2018, 20:57   #2
Windbreaker
 
 
Registriert seit: 01.11.2010
Ort: Vörstetten
Beiträge: 1.993
Ab zu Geissler oder Schuhmann!
__________________
Stammtisch Südbaden >>> Schon zwei Jahre
Windbreaker ist offline   Mit Zitat antworten
Alt 13.01.2018, 21:00   #3
DonFredo
Moderator
 
 
Registriert seit: 28.11.2003
Ort: Frankfurt (Oder) als Ex-Berliner
Beiträge: 15.226
Hi Philipp,

Original-Objektiv oder adaptiert ?


Wenn adaptiert, dann bitte Adapter und Objektiv benennen. Sollte es ein MC-11 sein, dann liegt es garantiert am Adapter.


SEL-Objektiv: Dann Kamera zum Service.
__________________
LG
Manfred

...der nun über 9 Jahre mit einer knipst... Current Status:

So kannst du das Sonyuserforum und unsere Arbeit unterstützen
......Moderationsmodus in Orange
DonFredo ist offline   Mit Zitat antworten
Alt 13.01.2018, 21:09   #4
bollekeil

Themenersteller
 
 
Registriert seit: 23.11.2009
Ort: Günzburg
Beiträge: 14
Zitat:
Zitat von DonFredo Beitrag anzeigen
Hi Philipp,

Original-Objektiv oder adaptiert ?


Wenn adaptiert, dann bitte Adapter und Objektiv benennen. Sollte es ein MC-11 sein, dann liegt es garantiert am Adapter.


SEL-Objektiv: Dann Kamera zum Service.
Mhhhh jetzt wo du es erwähnst war es glaub nur beim SIGMA 35mm ART mit Sony LA-EA3 Adapter vor (aktuelles Update).
__________________
www.pkfotografie.de
bollekeil ist offline   Mit Zitat antworten
Alt 13.01.2018, 21:31   #5
nex69
 
 
Registriert seit: 04.12.2016
Ort: CH
Beiträge: 2.355
Vom Samyang FE 35 f2.8 habe ich auch schon sowas gelesen.
__________________
Flickr
nex69 ist offline   Mit Zitat antworten
Sponsored Links
Alt 14.01.2018, 08:37   #6
Dancelightning
 
 
Registriert seit: 07.10.2015
Beiträge: 6
Zitat:
Zitat von DonFredo Beitrag anzeigen
Hi Philipp,

Original-Objektiv oder adaptiert ?


Wenn adaptiert, dann bitte Adapter und Objektiv benennen. Sollte es ein MC-11 sein, dann liegt es garantiert am Adapter.


SEL-Objektiv: Dann Kamera zum Service.
Warum legte es dann garantiert am adapter?

Gesendet von meinem G8341 mit Tapatalk
Dancelightning ist offline   Mit Zitat antworten
Alt 14.01.2018, 08:40   #7
DonFredo
Moderator
 
 
Registriert seit: 28.11.2003
Ort: Frankfurt (Oder) als Ex-Berliner
Beiträge: 15.226
http://www.sonyuserforum.de/forum/sh...d.php?t=180954

Moin,

In einem weiteren Thred hatten wir hier schon die Probleme mit einem MC 11.
__________________
LG
Manfred

...der nun über 9 Jahre mit einer knipst... Current Status:

So kannst du das Sonyuserforum und unsere Arbeit unterstützen
......Moderationsmodus in Orange

Geändert von DonFredo (14.01.2018 um 08:43 Uhr)
DonFredo ist offline   Mit Zitat antworten
Alt 14.01.2018, 20:48   #8
benmao
 
 
Registriert seit: 04.10.2014
Beiträge: 478
Vielleicht schafft die neue Firmware 2.0 ja abhilfe.
benmao ist offline   Mit Zitat antworten
Alt 14.01.2018, 21:31   #9
nex69
 
 
Registriert seit: 04.12.2016
Ort: CH
Beiträge: 2.355
Für die A7R3 gibt es keine neue Firmware. Aktuell ist die 1.01. Die 2.0 ist für die A9.
__________________
Flickr
nex69 ist offline   Mit Zitat antworten
Alt 15.01.2018, 07:27   #10
Clon
 
 
Registriert seit: 05.12.2016
Ort: 78564 Wehingen
Beiträge: 87
Hi
Ich habe auch die 7R III mit nativen und adaptierten (LEA3) linsen (Tamron 150-600G2) und habe null Probleme!
Mit Sigma kenne ich mich leider nicht aus.
manchmal ein kompletten reset und versuche es nochmals.
Clon ist offline   Mit Zitat antworten
Sponsored Links
Antwort
Startseite » Forenübersicht » Kamera und Technik » Sony E-Mount Kameras » A7R3 hängt sich auf

Themen-Optionen
Ansicht

Forenregeln
Es ist dir nicht erlaubt, neue Themen zu verfassen.
Es ist dir nicht erlaubt, auf Beiträge zu antworten.
Es ist dir nicht erlaubt, Anhänge hochzuladen.
Es ist dir nicht erlaubt, deine Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.

Gehe zu


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:27 Uhr.